Autogas / Flüssiggas / LPG News! Autogas / LPG News & Infos Autogas / Flüssiggas / LPG Forum! Autogas Forum Autogas / Flüssiggas / LPG Klein-Anzeigen! Autogas / Kfz Kleinanzeigen Autogas / Flüssiggas / LPG Videos! Autogas Videos Autogas / Flüssiggas / LPG Web-Links ! Autogas / Kfz Web-Links Autogas / Flüssiggas / LPG Tankstellen ! Autogas Tankstellen Autogas / Flüssiggas / LPG - Werkstätten ! Autogas Werkstätten

 Autogas-Einbau-Umbau.de: Rund um Autogas / LPG - die Benzin-Alternative! 

Suche auf Autogas-Einbau-Umbau.de:  
 Home     Anmelden  oder   Einloggen     Autogas-Chat        Private Nachricht senden        Online-Schnäppchen für's Auto       
Interessante News
Infos & Tipps @
Autogas-E-U.de:
PHOENIX
Dietmar Bartsch, Linken-Fraktionschef und Spitzenkandidat, z ...
Deutsche Umwelthilfe e.V.
Das Diesel-Forum ist grandios gescheitert: Die Softwarelösun ...
Neue Osnabrücker Zeitung
Maria Krautzberger, Präsidentin des Umweltbundesamtes: Die S ...
NABU
Leif Miller, NABU-Bundesgeschäftsführer, zum Nationalen Foru ...
BUND
BUND stellt bei den Staatsanwaltschaften der Städte Berlin, ...
http://www.autogas-einbau-umbau.de Neuwagen @ EasyNeuwagen
Neuwagen bei EasyNeuwagen.de

http://www.autogas-einbau-umbau.de Online @ Autogas / LPG:
Zur Zeit sind 166 Besucher, d.h. 166 Gäste und 0 Mitglied(er), bei
Autogas-Einbau-Umbau.de online.
Heute neu:0
Gestern neu:0
Sie sind ein anonymer Besucher. Sie können sich hier anmelden und dann Artikel und Kommentare mit Ihrem Namen schreiben, ein persönliches Seiten-Design einstellen und viele weitere zusätzliche Features dieser Seite nutzen!

http://www.autogas-einbau-umbau.de Online Werbung
wkda_adv1_ermitteln_200x200 reifendirekt.de Markenreifen, Felgen und Kompletträder bis zu 25% günstiger bei reifen.com!

http://www.autogas-einbau-umbau.de Hauptmenü @ Autogas-Portal
Autogas Portal Autogas - Forum
· Auto - Typen
· Anlagen - Hersteller
· alle Themen...

Auto-Gas Portal Autogas - Infos
· Was ist Autogas?
· Vorteile für Nutzer
· Autogas - Anlagen
· Autogas und Umwelt
· Autogas - Kalkulator
· Autogas / LPG News & Infos

Auto-Gas Portal Autogas - Verzeichnisse
· Autogas - Tankstellen
· Autogas - Werkstätten
· Auto & Autogas - WebLinks

Autogas PortalAutogas - Services
· Auto(gas) Bilder - Galerie
· Tickets bestellen (GetGo)
· Online-Kfz-Shops
· Online - Schnäppchen
· Auto - / Kfz - Termine
· Hangman Autogas Spiel
· Browsergames spielen
· Autogas - Kleinanzeigen

Autogas Portal Auto - Rechner
· Autogas - Rechner
· Bussgeld - Rechner
· Versicherungs - Rechner

Autog-Gas Portal Redaktionelles
· Autogas- / LPG - News Archiv
· Alle News-Schwerpunkte
· Alle Autogas-Stichwörter
· Top 10 @ Autogas / LPG
· Web Tipps & Infos
· Web Actions & Promotions
· Suche @ Autogas - Portal

Autogas Portal Autogas-Portal Interaktiv
· Log-In @ Autogas / LPG
· Mein Account
· Frage stellen
· Beitrag schreiben
· Tankstelle melden
· Web-Link eintragen
· Werkstatt eintragen
· Tankstelle eintragen
· Auto(gas)-Bild hochladen
· Kleinanzeige aufgeben
· Auto Termin melden
· Kontakt @ Autogas / LPG
· Feedback @ Autogas / LPG
· Seite Weiterempfehlen
· Private Nachricht senden
· Log-Out @ Autogas / LPG
· Account löschen

Auto-Gas-portal Autogas-Portal Community
· Autogas Portal Mitglieder
· Autogas Portal Gästebuch
· Newsletter
· Autogas-Chat

Autogas Portal Autogas-Portal Information
· FAQ/ Hilfe@ Autogas / LPG
· Impressum @ Autogas / LPG
· AGB @ Autogas / LPG

Autogas Portal Autogas-Portal Marketing
· Seiten Statistiken
· Werbung auf der Seite

Autogas Portal Accounts
· Twitter
· google+

http://www.autogas-einbau-umbau.de Terminkalender
Oktober 2017
  1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31  

Messen
Veranstaltungen
Konzerte
Treffen
Rallye / Rundfahrt
Ausstellungen
Geburtstage
Veröffentlichungen
Festivals

http://www.autogas-einbau-umbau.de Online Web - Tipps
zooplus h-i-p Expedia.de ru123


 
Autogas Forum: LPG / Flüssiggas
Nicht eingeloggt

< Letztes Thema   Nächstes Thema > New Topic  Reply
Autor: Betreff: Wer kennt sich mit Bigas SGis N aus?

Autogasforum-Anfänger




Beiträge: 3
Registriert: 24. 3. 2006
Status: Offline

  am 24. 3. 2006 um 20:21
Hallo Gasfahrer,

habe im Jan. diesen Jahres mein Polo IV (1,4 l, 75 PS) umrüsten lassen. Bin leider nicht so ganz zufrieden. Da gibt es 3 Probleme die mich von Anfang an nerven und die mein Umrüster leider nicht im Griff bekommt. Mein Umrüster hat bisher nur Emmegas eingebaut. In meinen Fall musste er allerdings auf Bigas umsteigen, da Emmegas keine Euro 4 Anlagen anbietet.

1. Ruckeln bei kalten Motor im niedrigen Drehzahlbereich. Bei einer Railtemperatur von ca. 30 °C ist alles ok. Die werden aber nur bei warmen Motor erreicht.

2. Im Schubbetrieb gibt es ein deutlich spürbaren Ruck. Als wenn die Ventile zu spät, dann aber ruckartig öffnen.

3. Zu hoher Gasverbrauch (Benzin ca. 7 l, Gas 10-11 l)


Es wurden schon mehrere "Abgleiche" (Selbsteinstellung) gemacht. Verschiedene Umschalttemperaturen wurden getestet (bis 60 °C). Der Filter zw. Verdampfer und Rail wurde entfernt (dadurch nachvollziehbar höhere Temperatur an der Rail). Alles auf Dichtheit überprüft. Verschiedene Einstellungen wurden mal mehr mal weniger Fett eingestellt.
Anfangs gab es auch das Lambda-Problem (Warnleuchte). Wurde behoben nachdem der "Lambda-Sonden Typ" von 0-1 auf 5-0 Volt geändert wurde. Die Lambda-Sonde meldet ca. 3 Volt, mal mehr mal weniger. Obwohl sie lt. VW mit einer Steuerspannung von 0,15-0,85 Volt arbeitet...schon komisch. Immerhin wird "Lambda" jetzt grün und nicht mehr rot dargestellt.

Ich weiß nicht wieviel Stunden ich schon bei dem Umrüster verbracht habe. Allmählich reißt bei mir der Geduldsfaden.
Jedenfalls hat mir der Umrüster nun mal die Software und ein Interface überlassen. Jetzt hab ich selber mal die Gelegenheit Parameter zu beobachten und ggf. zu korrigieren.
Zunächst einmal frage ich mich ob die Grundeinstellungen korrekt sind, die wurden nie geändert.
Können mir folgende Einstellungen unter Fzg.-Konfiguration bestätigt werden?

- Einspritzer = Biagiotti FAST
- Drehz.signaltyp = Schwach
- Zündungsart = Einzelspule
- Map-Sensorentyp = AEB025

Muß man diese Einstellungen selbst vornehmen oder werden sie beim "Abgleich" ausgelesen?
Wann sollte ein Abgleich durchgeführt werden, bei warm gefahrenen Motor oder reicht es bei einer Verdampfertemp. von 60 °C ? Die Einspritzzeiten waren nach dem letzten Abgleich lt. meines Umrüsters annähernd der bei Benzin.

Ich wäre echt froh wenn mir hier einer helfen könnte! Ständig zum Umrüster zu fahren ist mir langsam zu dämlich und sehr zeitaufwendig. Da ich technisch auch nicht dumm bin, traue ich mir schon zu ein paar Einstellungen vorzunehmen. Aber auch nicht blind, möchte mir schließlich nichts zerstören. Einen anderen Umrüster aufzusuchen sehe ich irgendwo auch nicht ein, kostet Geld und schließlich habe ich Garantie.

So, und nun setze ich all meine Hoffnung in euch Experten

 
Beitrag bearbeiten Reply With Quote

Autogasforum-Neuling



Beiträge: 32
Registriert: 20. 10. 2005
Status: Offline

  am 27. 3. 2006 um 16:29
hallo
Welche größe hat das Rail ?

gruß JackAss

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Neuling



Beiträge: 14
Registriert: 3. 2. 2006
Status: Offline

  am 27. 3. 2006 um 23:29
Ich hab auch eine BIGAS SGIS N Anlage verbaut und habe ähnliche Probleme. Ich war deswegen bei einem anderen Umrüster der mir sagte, dass die Anlagen keine hohe Qualität haben. Ich habe auch so hohen Verbrauch und ruckeln und fahre schon seit einem halben Jahr regelmäßig zu meinem Umrüster. Wär der nicht ein guter Bekannter hätte ich schon längst einen freundlichen Brief verfasst und dem Umrüster noch 2 Nachbesserungen und danach auf den Ausbau der Anlage gepocht. Das Recht hast du. Am besten setzt du ihm eine Frist und wenn der Wagen dann nicht ok ist machst du Nägel mit Köpfen. Werde das nun auch in Angriff nehmen, nützt ja nix.
 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 3
Registriert: 24. 3. 2006
Status: Offline

  am 27. 3. 2006 um 23:44
Hallo JackAss,

kann ich dir beim besten Willen nicht sagen. Aber mein Umrüster meinte schon, das es evtl. an einen zu großen Rail liegen kann. Er hat schon in Erwägung gezogen ein kleineres einzubauen. Kann das sein....von 2,5 auf 2 ?

Aber momentan bin ich guter Hoffnung. Hier muß ich erstmal das alte Sprichwort bringen "Wer lesen kann ist klar im Vorteil". Andererseits muß ein Umrüster sowas wissen. In der Anleitung steht u.a. das die Kalibrierung bei einer Verdampfertemp. von min. 60 °C und einer Rail/Verteilertemp. von min. 30 °C durchgeführt werden soll. Und ich bin fast sicher das die Railtemp. nie beachtet wurden ist, zumindest wurde sie nie erwähnt. Der Umrüster hat zwar zuletzt bemerkt das die Temp. zumindest beim Warmlaufen lassen (im Stand) sehr niedrig ist, daraufhin wurde ja auch der Filter entfernt, aber der letzte Abgleich wurde auch nur bei ca. 20 °C Railtemp. durchgeführt. Ich habe den Wagen jetzt mal bewußt warm gefahren und ein Abgleich bei ca. 70 °C zu ca. 40 °C durchgeführt. Habe dann wärend einer insgesamt 40 km langen Fahrt verschiedene Feineinstellungen ausprobiert. Schließlich habe ich mit einer kleinen "Anreicherung wärend der Beschleunigung" erreicht, das der Wagen jetzt ganz sanft Gas annimmt. Der störende "Ruck" im Schubbetrieb ist damit verschwunden. Auch der Verbrauch scheint jetzt wieder zu stimmen. Die 5. LED fängt jetzt erst, nach 200 km, an zu blinken. Zuvor war sie schon nach 120 km verschwunden. Der Wagen läuft seit Samstag wie ein Glöckchen. Jetzt kann ich nur hoffen das es nicht an den milden Außentemperaturen liegt.
Desweiteren habe ich in der Anleitung gelesen das die Lamda-Sonde nicht erforderlich ist. Da wir mit dieser auch schon Probleme hatten, frage ich mich ob ich sie noch abklemmen lassen soll.
Was meinst du?

Erstmal bin ich froh das der Wagen jetzt läuft. Ist allerdings traurig das der Umrüster das in 3 Monaten nicht im Griff bekommt. Ich werde jetzt noch ein paar Tage testen und dann bin ich mal auf die Reaktion des Umrüsters gespannt



Hallo Arnedrees,

dein Eintrag kam wärend ich noch am tippern war. Vielleicht helfen dir meine Erkenntnisse etwas weiter.
Anscheinend verfügt nicht jeder Hersteller über einen Temperaturfühler in der Rail. Ich habe zwischenzeitlich auch mal ein anderen Umrüster angerufen. Der war ganz erstaunt das die Temp. in der Software angezeigt wird. Die Temperatur scheint nicht ganz unwichtig zu sein. Aber da können sich lieber mal die Experten zu äußern. [Bearbeitet am: 27/3/2006 von Sterni]

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Neuling



Beiträge: 14
Registriert: 3. 2. 2006
Status: Offline

  am 27. 3. 2006 um 23:52
Schade, dass du nicht auf meinen Beitrag eingegangen bist. Ich wunder mich, dass du dich so intensiv mit der Angelegenheit beschäftigst, wo doch dein Umrüster sicherlich ordentlich Geld dafür gekriegt hat, das er das macht.

Überleg dir mal was ist, wenn die Anlage in 2 Jahren kaputt ist.... Dann sitzt du da ohne Gewährleistung und hast den schwarzen Peter. Nach meiner Erfahrung und nach meinen Nachforschungen sind Probleme bei den Anlagen keine seltenheit. Mein Kumpel hat ne Autronic Anlage verbaut. Ich kann nichts über die Qualität sagen, aber die Anlage läuft wesentlich besser und er hatte noch keine Probleme. Bei mir trat der erste defekt schon bei der Umrüstung auf, sodass neue Teile sofort getauscht werden mussten....[Bearbeitet am: 4/2/2008 von arnedrees]

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Neuling



Beiträge: 14
Registriert: 3. 2. 2006
Status: Offline

  am 28. 3. 2006 um 00:14
Ich habe die Sachen anfangs auch immer versucht aufzuklären und zu lösen, aber mittlerweile hab ich's aufgegeben. Ich leg mich nun erstmal schlafen und hoffe dass sich meine Angelegenheit nun klärt. Hab jetzt schriftlich per Fax ne Frist von 2 Wochen gesetzt. Alles gute mit deiner Anlage
 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 3
Registriert: 24. 3. 2006
Status: Offline

  am 28. 3. 2006 um 00:18
Hallo arnedrees,

ich bin leider nicht so schnell im tippen...sorry. Wie du siehst habe ich mein Beitrag oben nochmal editiert. Dann warst du schon wieder schneller.

Mir wäre es auch lieber, wenn der Umrüster die Probleme beheben würde. Aber ich bin da schon mit Vorsicht ran gegangen und hatte hoffentlich Erfolg. Ich werde in jedem Fall den Umrüster nochmal aufsuchen und alles von ihm checken lassen. Die Garantie will ich mir natürlich nicht nehmen lassen.
Falls es wieder Probleme gibt werde ich auch Nägel mit Köpfe machen.
Wünsche dir ebenfalls Viel Glück !!!

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 1
Registriert: 12. 6. 2006
Status: Offline

  am 12. 6. 2006 um 18:48
Hallo zusammen !
Habe einen 323i, 6 Zyl. mit Bigas SGis N und Emmegas. Habe ein Problem, kann mir jemand helfen ? Er lief bisher einwandfrei aber jetzt streikt er. Eine Woche lang von jetzt auf gleich wollte er nicht mehr richtig, hatte keine Leistung mehr, fuhr schwerfällig und dann gar nix mehr. Habe das Gefühl das ein Hauptversorgungsventil nicht mehr aufmacht.
Aber spekulieren hilft nicht, wer kann mir helfen oder wer weiß wo ich hier in meiner Umgebung " Haltern am See" in NRW jemand finde ? Schon mal danke für eure Hilfe.
Für Antworten steht auch meine e-mail zur Verfügung. vermassen@freenet.de
[Bearbeitet am: 12/6/2006 von proggy35]

 

____________________

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 2
Registriert: 25. 5. 2007
Status: Offline

  am 29. 5. 2007 um 08:33
Hallo bin neu hier aber was ich hier alles zu lesen bekomme macht mir immer mehr und mehr Angst!
Ich fahre jetzt seit knapp 7 Jahren auf Gas, mein erster alter Polo hatte die Anlage schon drin und mein Jahrelanges Suchen nach den Fehlern hat meinem Mechaniker irgendwann ein falsches Relais von BMW in die Hände gespielt, dies zog immer meine Batterie leer. Nach einem Fehlkauf eines Polo 6n (75000km auf´m Tacho, in wirklichkeit 275000km, Palaver mit dem Händler, Gasanlage ein- sofort wieder ausgebaut, Kosten ohne Ende....) habe ich nun seit 2 J nen Polo 6N, gekauft mit 106000 km der sofort beim gleichen Umrüster eine neue Anlage bekam. Die Anlage aus dem ersten Polo 6N konnte angeblich nicht eingebaut werden, würden manche Teile nicht passen...also neue Anlage, eine Bigas GIS...NEU...wegen der ganzen Unannehmlichkeiten, wollte der Umrüster mir nen günstigeren Preis machen, nuschelte sich allerdings ne Garantie von nur 12 Monaten zurecht...nun, nach 12 Mo ging das erste Teil kaputt, das Relais/Einspritzdüsen...300€ weg...jetzt ca. 7 Mo später steh ich hier mit nem Wagen, der sich anhört, als würd er nur auf 3 Pötten laufen, keine Leistung mehr bringt und die LambdaSonde ist auch auszuschliessen, hab ich schon testen lassen. Da die Garantie eh abgelaufen ist, und ich anscheinend nichts tun kann, suche ich in näherer Umgebung einen Umrüster, der die Software dafür hat und es stellt sich heraus, das mein Umrüster der einzige ist, der diese Software besitzt und ich habe keine Lust für schlechten Service, ewig lange Wartezeiten etc. 70 km hin zu fahren! Kennt nicht einer von euch einen zuverlässigen Umrüster, der die Software für diese Anlage hat? Ich habe sogar schon im Umkreis von 100 km gesucht, doch mein Umrüster bleibt der einzige!
Bitte meldet euch! Danke schonmal im Vorraus!
Kerstin

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 2
Registriert: 25. 5. 2007
Status: Offline

  am 29. 5. 2007 um 08:43
Ach...entschuldigung....Ortsangabe wär nicht schlecht wenn ich um Umrüster in meiner Nähe frage
Ich komme aus dem Kreis Kleve und mein Umrüster ist im Gelderner Raum...näheres möchte ich über ihn nicht sagen, möchte keinen Stress machen, aber ich habe absolut keine guten Erfahrungen mit ihm gemacht, ein Meister erkennt doch beim Umrüsten sofoert, ob ein Wagen 75´tsd oder 275´tsd km gefahren ist und nicht erst, wenn der wagen schon TÜV fertig ist, oder??? dann noch die ewigen Wartezeiten, da hat men nen Termin, fährt hin und da viel zu tun ist, muß man erst warten...dann lässt auf einmal alles das Werkzeug fallen, ist ja "Mittag" danach noch mal warten...so war´s des öfteren und immer wird man mit nem einiger Maßen vernünftig fahrenden Auto heim geschickt und nach Wochen ist dann das nächste...usw! Echt entmutigend! Möchte endlich nen Profi!
Kann man überhaupt Waren verkaufen, für nen "besseren" Preis auf Rechnung mit MwSt??? warum hab ich da nicht von vornherein gestutzt? Man zahlt viel zu viel Lehrgeld

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 2
Registriert: 30. 12. 2007
Status: Offline

  am 30. 12. 2007 um 14:59
Moin,

Ich habe voll das Problem mit meiner Bigas GIS Anlage. Ich fahre einen Seat Toledo 2,3 V5.

Hatte den Wagen umgebaut schon gekauft und am Anfang lief die Anlage auch gut, doch nach ca. einer Woche fing der Motor an, an Kreuzungen oder beim Bremsen (ausgekuppelt) auszugehen. Und im Leerlauf schwanken die Drehzahlen. Besonders oft treten diese Fehler auf wenn Starke Verbraucher an sind, wie Sitzheizung, Fernlicht, Scheibenheizung, Klima, usw. Dabei ist es egal ob der Motor warm oder kalt ist. Das Problem tritt auch nicht immer auf, nur ab und an.

Ich kann mir da auch echt nicht weiterhelfen da ich von Gasanlagen nicht besonders viel Ahnung hab.

Würdet mir echt einen großen Gefallen tun wenn jemand einen Rat hätte.

PS: Ist die Bigasanlage was Vernünftiges oder eher nicht?

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Experte



Beiträge: 1352
Registriert: 1. 8. 2005
Status: Offline

  am 30. 12. 2007 um 15:19
@V5,
bei Dir hilft Ein Relais, das die Spannungsversorgung direkt von der Batterie gewährleistet, sodaß die Bordspannung nicht beeinflusst.

@Sterni,
Die 2,5 er und die 3.0 er Rails unterscheiden sich nur im Abgang zu den Einblas-Schläuchen; der Nippel lässt sich ausschrauben, zulöten und neu mit 2,5mm bohren.

 

____________________

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Neuling



Beiträge: 38
Registriert: 30. 12. 2007
Status: Offline

  am 30. 12. 2007 um 15:29
Hallo V5, versuche mal den fehler nicht gleich bei der Gasanlage zu suchen. Lass mal die Drosselklappe prüfen, ist wahrscheinlich verschmutzt. Da Gas viel ZündUNwilliger ist als Benzin, spürt man Fehler im Umfeld auf Gasbetrieb eher als auf Benzinbetrieb.
 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Neuling



Beiträge: 38
Registriert: 30. 12. 2007
Status: Offline

  am 30. 12. 2007 um 15:34
Hallo Sterni, ob die Düsen die richtige Größe haben kannst Du in der Einstellsoftware sehen, auf einer der Seiten ist unten rechts ein Balkendiagram auf dem Du erkennen kannst ob die Düsen OK sind.
 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 2
Registriert: 30. 12. 2007
Status: Offline

  am 31. 12. 2007 um 11:16
Moin,

Das Problem tritt nur im Gasbetrieb auf.

Kann es vielleicht daran liegen das die Einspritzdüsen ca 25cm von den Zylindern weg angebracht sind?

Vielen dank schonmal!

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Neuling



Beiträge: 38
Registriert: 30. 12. 2007
Status: Offline

  am 31. 12. 2007 um 12:03
Hallo V5, das kann gut sein, die Düsen sollten so dicht wie möglich vor das Einlassventil. Es gibt bei der BiGas aber die Möglichkeit die Einblasung um 90° vorzuverlegen damit das Gas "Zeit" hat, sich bis zum EV zu bewegen. Vielleicht hilft das.
 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 8
Registriert: 16. 11. 2007
Status: Offline

  am 14. 1. 2008 um 17:19
Hallo,

@AHD250

Ich habe mich auch schon intensiv mit meiner Bigas Anlage beschäftigt, habe aber leider noch nicht den Punkt gefunden der anzeigt ob die Düsengröße ok ist, bzw die von Ihnen beschriebene Vorverlegung um 90 Grad auch nicht.
Ist es möglich, das diese Einstellungen nur mit dem sogenannten " Dongel " durchgeführt werden können?
MfG
Andreas[Bearbeitet am: 14/1/2008 von E34_Gaser]

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Neuling



Beiträge: 38
Registriert: 30. 12. 2007
Status: Offline

  am 26. 1. 2008 um 14:50
@E34Gaser
Wenn wir die gleiche Software benutzen ( Bigas SGis N), kommst Du zuerst ins Hauptmenü, da findest Du unter Anzeige unten rechts "Abmessungen der Düsen" und unter Fz-Konfiguration /F4 (Gas/Benzin) ganz oben ein Kästchen zum anhaken (legt die Einspritzreihenfolge vor). Geht auch ohne Dongel.

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 3
Registriert: 14. 1. 2008
Status: Offline

  am 4. 2. 2008 um 15:47
Hi, ich habe bei meinem Umbauer gesehen, dass man in der Bigas-Software auch so eine Matrix mit den Einspritzzeiten passend zu den verschiedenen Drehzahlen aufrufen kann!
Leider finde ich diese Matrix jetzt nicht mehr wieder?
Weiss jemand, wo die versteckt ist?
Habe Software Version 4.7.4...

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 7
Registriert: 9. 12. 2007
Status: Offline

  am 4. 2. 2008 um 20:40
Keine Panik!

Hatte gleiche Probleme, 3.3L, V6, 235 PS,

es war ein Defekt im Steuergerät, es hatte 3 monate gedauert, bis es der Umrüster "wahr" haben wollte, voher wurde probiert und eingestellt, alles mögliche Optimiert und gewechselt.

Mein Umrüster hatte nie aufgegeben, das hat mich sehr beeindruckt.

Gruß Herbert!

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 8
Registriert: 16. 11. 2007
Status: Offline

  am 4. 2. 2008 um 20:49
@AHD250
Vielen Dank für die Info.
Da habe ich wohl eine alte Softwareversion.
Gruß
Andreas

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Fachmann



Beiträge: 692
Registriert: 11. 12. 2004
Status: Offline

  am 4. 2. 2008 um 21:07
Das was ich hier lese, macht mir echt Angst.
Ich hatte heut` mittag ne Bihunsuppe und weiß jetzt echt nicht, ob das Huhn wirklich bi war

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Neuling



Beiträge: 38
Registriert: 30. 12. 2007
Status: Offline

  am 9. 2. 2008 um 14:49
@fargo
Hallo, ich habe Version 4.6.7, da habe ich die Matrix drin, geht allerdings nur mit Dongl. Dann unter FZ-Konfiguration > Kennfeld.
Gruß, AHD

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Anfänger



Beiträge: 3
Registriert: 28. 6. 2012
Status: Offline

  am 2. 7. 2012 um 16:14
Ist zwar schon alles sehr alt hier der Thread, aber kann mir jemand bei einer SGIS-N mit Bigas-Rail silber helfen? Kann mir sagen, wo ich Anleitung, Schaltplan oder Software her bekomme? Danke euch!
 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen

Autogasforum-Fachmann



Beiträge: 825
Registriert: 23. 5. 2006
Status: Offline

  am 3. 7. 2012 um 07:51
Melden Sie sich bei uns Tel 02212614561
Wir reparieren Bigas Anlagen
mfg
Euro Service aus Köln

 

____________________

 
User-Profil Beitrag bearbeiten Antworten mit Zitat Suchen
New Topic    Reply


Based on XForum by Trollix
original script by XMB

Das Forum wurde in 0.3028140 Sekunden geladen.

Autoteile-Meile.de reifendirekt.de Markenreifen, Felgen und Kompletträder bis zu 25% günstiger bei reifen.com! www.directline.de autobewertung



Firmen- und Produktnamen sind eingetragene Warenzeichen der jeweiligen Hersteller und werden ohne Gewährleistung einer freien Verwendung benutzt. Alle Logos und Handelsmarken sind Eigentum ihrer gesetzlichen Besitzer. Die Artikel und Kommentare sowie Forenbeiträge sind Eigentum der Autoren und von Autogas-Einbau-Umbau.de, der Rest ausschließlich © 2001 - 2017 by Autogas im Auto: Autogas-Portal: Einbau, Umbau u.m.. Sie können die Schlagzeilen der neuesten Artikel mittels der backend.php oder ultramode.txt direkt auf Ihre Homepage übernehmen, diese werden automatisch aktualisiert.

Wir möchten hiermit ausdrücklich betonen, daß Auto-Portal @ Autogas keinerlei Einfluss auf die Gestaltung und/ oder auf die Inhalte aller gelinkten Seiten hat und distanzieren uns hiermit ausdrücklich von allen Inhalten aller gelinkten Seiten auf der Homepage. Für die Inhalte oder die Richtigkeit von verlinkten Seiten übernehmen wir keinerlei Haftung. Diese Erklärung gilt für alle auf der Homepage angebrachten Links und für alle Inhalte der Seiten, zu denen etwaige Banner, Buttons, Foren- und Chatbeiträge oder alle sonstigen Verlinkungen führen. / Wichtige Links: Impressum - AGB (inklusive Datenschutzhinweise) - Werbung

Diese Homepage wurde vom Internet - & Suchmaschinenoptimierung - Service COMPLEX Berlin vor allem mit Hilfe von PHP-Nuke erstellt. PHPNuke ist eine OpenSource Software unter der GNU/GPL Lizenz. Außerdem wurden vom Internet Service COMPLEX Berlin - dem Spezialisten für Open Source Software und Suchmaschinen Optimierung - Linux, Apache, mySQL und PHP (Stichwort: LAMP) genutzt.

Open Source Projekte: Open-Source-Software-Guide.de, Open-Source-Shop-Systeme.de, PHPNuke-Service.de, Drupal-Point.de, Joomla-Point.de, SEO-WordPress.de, SEO-ez-Publish.de.

Made by COMPLEX-Berlin: Portal rund um die Themen Autogas & LPG / Liquefied Petroleum Gas & Flüssiggas - Auto & Autogas Einbau / Umbau - Autos mit Autogas !

Autogas Forum: LPG / Flüssiggas